View Single Post
  #5  
Old 2012-08-31, 12:45
n0ahg n0ahg is offline
 
Join Date: May 2010
Posts: 7,005
Quote:
Originally Posted by wizardry View Post
i have 2 authorizes
1. is authorize 1.0.05
2. is authorize 2.0
would i need to delete one of these or is one for th RE's and one for the reason6 program?
If you are running Reason 6.5.x then make sure you remove Authorizer 1.x as it requires Authorizer 2.x which is only available bundled with Reason.