View Single Post
  #4  
Old 2012-11-26, 14:54
dub08's Avatar
dub08 dub08 is offline
 
Join Date: Sep 2006
Posts: 4,829
It can be two things I think...

#1 you're making ReFills out of other ReFills so, it works fine for you but not for someone who doesn't have those ReFills.
Question: When you pack the Refill do you get a "External ReFills Referenced" error message?

#2 you're making combis with v6.5.? and you're friend only has version 4 or 5.
Question: what version do you have, what version does he have?
There was a backwards combatibilty issue with combos recently IIRC so you'll have to have the latest, 6.5.2.

Only other thing I can think is you got REs in the patches and he doesn't have them or has a pre-RE version of reason.
__________________
www.008refills.com 15 FREE Reason ReFills in the -008' Newsletter