Propellerhead Software

Go Back   Propellerhead Forum > General Forum (read only)

 
 
Thread Tools Display Modes
  #11  
Old 2012-10-05, 17:55
danhogg danhogg is offline
 
Join Date: Jul 2011
Posts: 10
Yes thats what i did to solve the issue and im glad its a bug and im not going mad
Thank you.
  #12  
Old 2012-10-05, 20:12
charlycharlzz's Avatar
charlycharlzz charlycharlzz is online now
 
Join Date: Nov 2011
Posts: 5,977
I hope they solved the bug in version 7 because if I cannot remember this in 2 or 3 years time I may open my headphones up one day for no reason lol !
__________________

It's like gambling !!!
but you get something out the slot everytime you click ! lol

▓▓▓
dಠಠb
_(Θ)_

No Respect for the Talion Law , I whant it All !
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
the PROBLEM with Reason!! bpark General Forum (read only) 31 2009-09-20 07:22
media related problem still...a problem blakeage Phead User Forum (read only) 19 2007-11-19 03:56
Reason & Logic Platinum syn problem, need help Tszpun General Forum (read only) 0 2003-12-23 11:36
Topic: AUs cause problem with Logic 6 and Reason 2.5 Rewire. timyork General Forum (read only) 8 2003-12-06 12:32
Bug: AUS cause Logic/Reason Rewire problem in cycle mode. timyork General Forum (read only) 2 2003-12-06 11:14


All times are GMT +2. The time now is 00:51.